[Android]サポートライブラリ追加時の注意点(バージョンを同じにしておかないといけない)

サポートライブラリでサポートされているビューを複数追加したときにビルドエラーが発生した場合は、表題通りに、サポートライブラリのバージョンを合わせてもらえれば、エラーが回避できます。

(詳しくは下の動画で解説していますので、よろしければご覧ください)

こんな記事も読まれています

おすすめコンテンツ




Flutter(フラッター)


みんプロ作成アプリ




TOP